QUELLI DEL '24

MOtorino avviamento gira lento, s'impunta e surriscalda il cavo batteria!!!!

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

MOtorino avviamento gira lento, s'impunta e surriscalda il cavo batteria!!!!

Messaggio  francesco65 il Gio Set 13, 2012 1:14 am

Ecco in che stato ho trovato il rotore



Dilatazione anomala (causa calore) degli avvolgimenti statorici? Fuori asse del rotore (usura boccole).... in ogni caso...da buttare o recuperabile?
Una delle spazzole era decisamente consumata data la concavità della parte a contatto del collettore!

E questa è la carcassa con lo statore

francesco65

Messaggi : 11
Data d'iscrizione : 25.08.12

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: MOtorino avviamento gira lento, s'impunta e surriscalda il cavo batteria!!!!

Messaggio  Zio JO il Ven Set 21, 2012 7:38 pm

Quel difetto è legato all'usura delle boccole dell'asse del motorino, che essendo libero di roto-orbitare dentro la sua sede va a sfregare contro gli statori.
Devi cambare le boccole rimontare il tutto.
Se il collettore di contatto dell'indotto è consumato non ti devi preoccupare. Difficilmente sono integri in ato di quest'epoca. Passagli sopra della carta vetro 1000 facendola scorrere sull'indotto con tra il pollice e l'indice piegati "ad anello" intorno al collettore.
Una volta ripristinato il collettore (non è necessario togliere lo scalino) con la unta di un chiodo pulisci bene le scanalature isolanti tra una lamina e l'altra del collettore per evitare che la polvere di rame infilatasi dentro crei un principio di corto circuito.

Qui trovi il kit di revisione del motorino di avviamento.

http://www.ebay.it/itm/130664032956?ssPageName=STRK:MEWAX:IT&_trksid=p3984.m1423.l2649

Ciao. JO flower
avatar
Zio JO

Messaggi : 474
Data d'iscrizione : 21.09.09
Età : 44
Località : Torino/Vigone

Vedi il profilo dell'utente http://www.500forum.it, www.ziojo.it

Tornare in alto Andare in basso

Re: MOtorino avviamento gira lento, s'impunta e surriscalda il cavo batteria!!!!

Messaggio  francesco65 il Sab Set 22, 2012 2:04 am

Si in effetti ho fatto così! Sostituito boccole, spazzole e ripulito i collettore.....il rotore ora gira libero; però continuo ad avere problemi.... a freddo va bene....ma a caldo continua a girare lento e, sperando che non sia colpa del motore (che ho revisionato parzialmente...ne parlerò in un tread apposito), tende ancora ad impuntarsi qlc giro prima che il motore si avvii!!!! Lo fa nove volte su dieci!!!!!!! Non so che pensare....e non sono tranquillo.....

francesco65

Messaggi : 11
Data d'iscrizione : 25.08.12

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: MOtorino avviamento gira lento, s'impunta e surriscalda il cavo batteria!!!!

Messaggio  francesco65 il Ven Ott 19, 2012 2:39 pm

Visto che mi trovo in argomento volevo sapere se il motorino avviamento delle Lada è lo stesso del 124S (e della mia A111 di conseguenza)....perché ho visto su Ebay.de che sono in vendita a prezzi molto buoni....solo che non capisco se hanno i tre bulloni o solo due (e se hanno lo stesso senso di rotazione).

francesco65

Messaggi : 11
Data d'iscrizione : 25.08.12

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Rimontare il motorino d'avviamento

Messaggio  ugo il Sab Giu 21, 2014 10:03 am

Ciao,
sto revisionando il motorino d'avviamento.

I componenti sono in ottimo stato e seguirò i consigli di zio Jo per ripulire collettore e indotto.

Ho però i seguenti punti aperti:
- come si estrae la boccola/bronzina dal coperchio dove ci sono i carboncini? Mi sembra che sia bloccata dall'esterno.
- come devono essere lubrificate le boccole? Con un velo di grasso al litio o per cuscinetti? Il manuale FIAT riporta:

ma non e chiaro cosa sia la "superficie di contatto del disco intermedio del manicotto innesto avviamento"

Grazie per i supporto

ugo

ugo

Messaggi : 16
Data d'iscrizione : 09.02.14

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: MOtorino avviamento gira lento, s'impunta e surriscalda il cavo batteria!!!!

Messaggio  Zio JO il Mar Ago 05, 2014 11:36 pm

Grasso per cuscinetti di tipo nero, il medesimo per i giunti omocinetici.

Ciao. JO flower 
avatar
Zio JO

Messaggi : 474
Data d'iscrizione : 21.09.09
Età : 44
Località : Torino/Vigone

Vedi il profilo dell'utente http://www.500forum.it, www.ziojo.it

Tornare in alto Andare in basso

Re: MOtorino avviamento gira lento, s'impunta e surriscalda il cavo batteria!!!!

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum