QUELLI DEL '24

Problema 124 1600 del 71

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problema 124 1600 del 71

Messaggio  Lucapr80 il Dom Apr 14, 2013 11:51 am

Ragazzi sono disperato. Sad Ho acquistato da 2 settimane questa stupenda auto.sembrava perfetta in tutto, completamente restaurata.ora vi spiego cosa mi e' successo.l'ho utilizzata sabato scorso tutti il giorno e il motore girava davvero bene.domenica mattina la tiro fuori dal garage parte subito,ma come esco dal cortile accelerando inizia a strattonare di brutto oltrei 3500 seminar andare bene invece.ho provato ad aprire lo spinterogeno ma sembrava tutto in ordine.riprovo ma niente da fare la macchina strattona di brutto.la spengo e la riaccendo dopo 10 min e magicamente il problema scompare. Shocked
Allora tutto bello contento carico mia moglie e partiamo per and are a pranzo in un agriturismo.
Morale dopo 7 km percorsi senza problemi,ad un semaforo la macchina si spegne al minimo e non riparte piu.
Chiamiamo un meccanico che conosciamo Che ce la traina in officina.
Diagnosi bobina difettosa.sostituita la bobina il problema e uguale a prima.l auto non tiene il minimo e appena si scalda se si spegne non riparte piu.bisogna lasciarla riposare 10 min e poi forseriparte!! Qualcuno ha mai avuto esperienze simili??? Costa potra' essere? Question

Lucapr80

Messaggi : 19
Data d'iscrizione : 01.02.13

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Problema 124 1600 del 71

Messaggio  Lucapr80 il Lun Apr 15, 2013 11:11 am

Nessuno ha qualche consiglio???

Lucapr80

Messaggi : 19
Data d'iscrizione : 01.02.13

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Problema 124 1600 del 71

Messaggio  mirco65 il Lun Apr 15, 2013 6:14 pm

le cause potrebbero essere molteplici forse la pompa c che scandandosi fa i capricci
mirco65
avatar
mirco65

Messaggi : 651
Data d'iscrizione : 30.09.09
Età : 51
Località : pinarella di cervia (ra)

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Problema 124 1600 del 71

Messaggio  Lucapr80 il Lun Apr 15, 2013 7:36 pm

Pensavo anche alla spazzola rotante dello spinterogeno che sembra smangiata...però non so se possa generare un tale problema!

Lucapr80

Messaggi : 19
Data d'iscrizione : 01.02.13

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Problema 124 1600 del 71

Messaggio  smolensk il Mar Apr 16, 2013 12:26 am

i contatti dello spinterogeno (calotta) sono ok?
avatar
smolensk

Messaggi : 543
Data d'iscrizione : 30.09.09
Età : 44
Località : S.Agata sul Santerno

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Problema 124 1600 del 71

Messaggio  Lucapr80 il Mar Apr 16, 2013 8:46 am

La calotta l ho cambiata con una nuova!le puntine sono ok ed il condensatore nuovo.praticamente l auto a freddo si accende abbastanza bene con l aria tirata.appena faccio rientrare il pomello Dell aria il motore scende giustamente di giri ma a questo punto non tiene il minimo e è strattona parecchio.non credo in un problema di carburazione in quanto il giorno prima di rimanere a piedi il motore girava perfettamente!

Lucapr80

Messaggi : 19
Data d'iscrizione : 01.02.13

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Problema 124 1600 del 71

Messaggio  Zio JO il Mer Apr 17, 2013 11:36 pm

Pompa benzina da sostituire o intasata.
Oppure lo sfiato del serbatoio occluso che manda in depressione il serbatoio e dopo un po' la pompa non riesce più a tirare la benzina.

Ciao. JO flower
avatar
Zio JO

Messaggi : 474
Data d'iscrizione : 21.09.09
Età : 44
Località : Torino/Vigone

Vedi il profilo dell'utente http://www.500forum.it, www.ziojo.it

Tornare in alto Andare in basso

Re: Problema 124 1600 del 71

Messaggio  Lucapr80 il Gio Apr 18, 2013 9:15 am

Grazie jo!effettivamente ho smontato il pescante del serbatoio ed è' pieno di sporcizia!!smontero la pompa e la controllerò ed eventualmente la sostituiro'! Sarà necessario anche smontare i carburatori x una bella pulizia??

Lucapr80

Messaggi : 19
Data d'iscrizione : 01.02.13

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Problema 124 1600 del 71

Messaggio  Zio JO il Ven Apr 19, 2013 10:01 pm

Pulire non fa mai male....
Basta saper rimontare a regola d'arte!

Buon Lavoro! JO flower
avatar
Zio JO

Messaggi : 474
Data d'iscrizione : 21.09.09
Età : 44
Località : Torino/Vigone

Vedi il profilo dell'utente http://www.500forum.it, www.ziojo.it

Tornare in alto Andare in basso

Re: Problema 124 1600 del 71

Messaggio  Lucapr80 il Sab Apr 20, 2013 11:00 pm

Oggi ho provato la macchina con la pompa benzina nuova!sembra tutto ok! Grazie dei consigli!

Lucapr80

Messaggi : 19
Data d'iscrizione : 01.02.13

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Problema 124 1600 del 71

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum