QUELLI DEL '24

problema di funzionamento 124

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problema di funzionamento 124

Messaggio  mirco65 il Lun Mag 20, 2013 2:54 pm

penso di sapere cosa possa essere,ma provo a spiegare quale inconveniente mi crea la macchina:

in accellerazione dai 3000 / 4000 giri in tutte le marcie stenta a prendere velocità tartaglia e strappa leggermente poi tutto regolare se in quel frangente di pochi secondi tiro l'aria il problema svanisce addirittura anche sopra ai 5000 giri se affondo l'accelleratore il funzionamento non è regolare per alcuni secondi secondo me bisogna che do una pulita al carburatore secondo voi?

mirco65
avatar
mirco65

Messaggi : 651
Data d'iscrizione : 30.09.09
Età : 51
Località : pinarella di cervia (ra)

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problema di funzionamento 124

Messaggio  Zio JO il Mar Mag 21, 2013 11:21 pm

Si, potrebbe essere il carburatore sporco.
Oppure condensatore e/o puntine...

Ciao. JO flower
avatar
Zio JO

Messaggi : 474
Data d'iscrizione : 21.09.09
Età : 44
Località : Torino/Vigone

Vedi il profilo dell'utente http://www.500forum.it, www.ziojo.it

Tornare in alto Andare in basso

problema di funzionamento

Messaggio  fonti massimiliano il Mer Mag 22, 2013 7:40 am

condensatore e puntine e da escludere xche mirco ha l accensione elettronica...secondo me e il carburatore 1 po sporchino....se poi ha detto che tira l aria e la macchina va bene io avevo avuto lo stesso problema un po di anni fa e l ho risolto con 1 bella revisionata al carburatore,,,,
avatar
fonti massimiliano

Messaggi : 61
Data d'iscrizione : 05.03.10
Età : 46
Località : san clemente (RN)

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problema di funzionamento 124

Messaggio  mirco65 il Mer Mag 22, 2013 10:19 pm

ancora euro che vanno nelle tasche del meccanico potrei pulirlo io ,ma siccome sono anche da cinghia faccio fare tutto a lui
mirco 65
avatar
mirco65

Messaggi : 651
Data d'iscrizione : 30.09.09
Età : 51
Località : pinarella di cervia (ra)

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problema di funzionamento 124

Messaggio  mirco65 il Dom Mag 26, 2013 10:54 am

scoperto il problema al solex 34 ho perso due viti del centratore del cono venturi o almeno x telefono ho capito così addirittura il meccanico ha detto che era strano che la macchina andasse ugualmente x questa settimana non se ne fà niente è andato in ferie a saturnia meglio così torna rigenerato al lavoro

mirco 65
avatar
mirco65

Messaggi : 651
Data d'iscrizione : 30.09.09
Età : 51
Località : pinarella di cervia (ra)

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problema di funzionamento 124

Messaggio  mirco65 il Gio Giu 06, 2013 9:41 pm

oggi sono andato a ritirare la 24 dal meccanico tutto risolto adesso lo portata in cazzozzeria a riverniciare il cofano anteriore visto che ne aveva bisogno era diventato come il pelo di una zebra a puà

mirco 65

p.s così facendo dò una mano all'economia
avatar
mirco65

Messaggi : 651
Data d'iscrizione : 30.09.09
Età : 51
Località : pinarella di cervia (ra)

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problema di funzionamento 124

Messaggio  smolensk il Gio Giu 06, 2013 11:47 pm

ci daranno un premio.... clown
avatar
smolensk

Messaggi : 543
Data d'iscrizione : 30.09.09
Età : 44
Località : S.Agata sul Santerno

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problema di funzionamento 124

Messaggio  mirco65 il Sab Giu 08, 2013 7:40 pm

contaci paolo
avatar
mirco65

Messaggi : 651
Data d'iscrizione : 30.09.09
Età : 51
Località : pinarella di cervia (ra)

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problema di funzionamento 124

Messaggio  smolensk il Dom Giu 16, 2013 10:50 pm

il fatto è che mi manca spistolare un pò a cofano aperto.....
quasi quasi prendo 4 ore di ferie  e faccio..il meccanico.....
avatar
smolensk

Messaggi : 543
Data d'iscrizione : 30.09.09
Età : 44
Località : S.Agata sul Santerno

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problema di funzionamento 124

Messaggio  mirco65 il Lun Giu 17, 2013 10:55 am

se hai bisogno di un compagno di merenda cosa ne dici se vengo a darti una mano

p.s naturalmente faccio il bocia di bottega hi hi

mirco 65
avatar
mirco65

Messaggi : 651
Data d'iscrizione : 30.09.09
Età : 51
Località : pinarella di cervia (ra)

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problema di funzionamento 124

Messaggio  Zio JO il Mar Giu 18, 2013 2:17 am

Occhio che a smontare sono tutti capaci. Ma a rimontare....

Ciao. JO:flower:
avatar
Zio JO

Messaggi : 474
Data d'iscrizione : 21.09.09
Età : 44
Località : Torino/Vigone

Vedi il profilo dell'utente http://www.500forum.it, www.ziojo.it

Tornare in alto Andare in basso

Re: problema di funzionamento 124

Messaggio  mirco65 il Mar Giu 18, 2013 11:53 am

hai ragione,ma poi ci vieni in aiuto vero

cheers
avatar
mirco65

Messaggi : 651
Data d'iscrizione : 30.09.09
Età : 51
Località : pinarella di cervia (ra)

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problema di funzionamento 124

Messaggio  smolensk il Mer Giu 19, 2013 1:37 pm

mi rimango sempre dei pezzi....
avatar
smolensk

Messaggi : 543
Data d'iscrizione : 30.09.09
Età : 44
Località : S.Agata sul Santerno

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problema di funzionamento 124

Messaggio  Zio JO il Mer Giu 19, 2013 11:00 pm

La tua filosofia sull'avanzo dei pezzi è tipicamente americana per la costruzione degli Hot-Rod: meno peso, più prestazioni!

Ciao. JO:flower:
avatar
Zio JO

Messaggi : 474
Data d'iscrizione : 21.09.09
Età : 44
Località : Torino/Vigone

Vedi il profilo dell'utente http://www.500forum.it, www.ziojo.it

Tornare in alto Andare in basso

Re: problema di funzionamento 124

Messaggio  mirco65 il Gio Giu 20, 2013 11:02 am

giusta deduzione zio

mirco 65
avatar
mirco65

Messaggi : 651
Data d'iscrizione : 30.09.09
Età : 51
Località : pinarella di cervia (ra)

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problema di funzionamento 124

Messaggio  Herr Homar il Mer Giu 26, 2013 10:52 pm

Zio JO ha scritto:La tua filosofia sull'avanzo dei pezzi è tipicamente americana per la costruzione degli Hot-Rod: meno peso, più prestazioni!

Ciao. JO:flower:
...e poi, quello che non c'è non si rompe!
avatar
Herr Homar

Messaggi : 58
Data d'iscrizione : 10.02.12
Età : 42
Località : Inferno

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problema di funzionamento 124

Messaggio  mirco65 il Ven Lug 12, 2013 7:41 pm

oggi sono andato dal carrozziere a ritirare la 24 e come ho già detto precedentemente le mie senzazioni di guida visto che prima di lasciarla dal carrozziere l' avevo ritirata dal meccanico quindi testata praticamente niente si sono rilevate giuste la macchina è reattiva e pronta già dai primi giri del motore la cinghia vecchia aveva i denti logorati e non era perfettamente in fase ora si che è gustosa guidarla .

mirco 65
avatar
mirco65

Messaggi : 651
Data d'iscrizione : 30.09.09
Età : 51
Località : pinarella di cervia (ra)

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problema di funzionamento 124

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum