QUELLI DEL '24

Problemi accensione a freddo

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problemi accensione a freddo

Messaggio  Albertotor il Lun Apr 07, 2014 9:31 pm

Ciao a Tutti e spero che stiate bene è un po che non navigo + da queste parti x problemi di lavoro (fortunatamente) la mia piccola è finita mi manca qualche rifinitura alla capotte e delle guarnizioni e sto aspettando il crs dall'ASI per poterla re immatricolare mi chiederete di postare delle foto ma sono handicappato e no ci riesco, presto metterò un link del mio sito per chi vorrà andarle a vedere. Ragazzi ho un problema e non c'e ne vado fuori. Premetto che l'auto quando è in temperatura è un gioiello ho fatto sincronizzare e carburare i due IDF 40 da un meccanico di altri tempi che metteva mani a carburatori delle alfa ma purtroppo non stà tanto bene e non mi sembra il caso di disturbarlo.Allora vengo al punto quando l'auto rimane parecchi giorni ferma non si riesce a farla partire e a forza di insistere si bagnano un paio di candele, sostituisco le candele ( ho una scorta di candele)e la macchina parte al primo colpo. Ho pensato che le vaschette dei carburatori si svuotassero ed invece rimangono a livello, ho controllato e cambiato bobina, cavi sono nuovi, lo spinterogeno e sembra tutto ok che può essere?

Albertotor

Messaggi : 37
Data d'iscrizione : 15.10.11

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Problemi accensione a freddo

Messaggio  Albertotor il Lun Apr 07, 2014 9:37 pm

L'unica cosa che mi sembra un po strana è che quando il motore è in moto ho provato a staccare le candele una alla volta e con la 1 il motore zoppica parecchio e mi stà bene ma  con la 2 è quasi inesistente con la 3 la 4 zoppica appena appena. Può significare qualcosa?
ragazzi intanto vi ringrazio anticipatamente delle vostre risposte
Alberto

Albertotor

Messaggi : 37
Data d'iscrizione : 15.10.11

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Problemi accensione a freddo

Messaggio  Angelo 124 spider il Mar Apr 08, 2014 11:17 am

Ciao,
controlla il colore delle canfldele..prima di farle bagnare...

Angelo 124 spider

Messaggi : 57
Data d'iscrizione : 03.08.13

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Problemi accensione a freddo

Messaggio  Albertotor il Mar Apr 08, 2014 8:18 pm

sono tutte e quattro nere

Albertotor

Messaggi : 37
Data d'iscrizione : 15.10.11

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Problemi accensione a freddo

Messaggio  Angelo 124 spider il Mar Apr 08, 2014 8:35 pm

bingo!!!
hai la miscela carburata troppo grassa, nelle partenze a freddo tiri l'aria e la percentuale di benzina aumenta ancora di più... bagnandoti, di conseguenza, le candele.

Angelo 124 spider

Messaggi : 57
Data d'iscrizione : 03.08.13

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Problemi accensione a freddo

Messaggio  Albertotor il Mer Apr 09, 2014 8:15 am

grazie proverò a regolare la miscelazione ma x il fatto che non sente lo stacco della seconda candela?

Albertotor

Messaggi : 37
Data d'iscrizione : 15.10.11

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Problemi accensione a freddo

Messaggio  Angelo 124 spider il Mer Apr 09, 2014 3:07 pm

onestamente non lo so....
possiamo provare ad investigare un po'....
i residui carboniosi sulla candela del cilindro n°2 sono uguali a quelli delle altre 3 candele???

Angelo 124 spider

Messaggi : 57
Data d'iscrizione : 03.08.13

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Problemi accensione a freddo

Messaggio  Albertotor il Mer Apr 09, 2014 5:39 pm

sono tutti e quattro uguali

Albertotor

Messaggi : 37
Data d'iscrizione : 15.10.11

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Problemi accensione a freddo

Messaggio  Angelo 124 spider il Mer Apr 09, 2014 9:44 pm

allora non so! devi sperare nell'intervento di zio jo, lui sicuramente saprà aiutarti...

Angelo 124 spider

Messaggi : 57
Data d'iscrizione : 03.08.13

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Problemi accensione a freddo

Messaggio  spiderpelle il Ven Apr 11, 2014 10:47 pm

Il fatto che 2 cilindri li senti poco quando stacchi le relative candele è perchè probabilmente i carburatori non sono ben carburati o più facilmente non ben sincronizzati. A me succedeva una cosa simile: partiva sempre a 3 e la 3° candela si imbrattava sempre, sono stato da un carburatorista che mi ha provvisoriamente regolato ad orecchio (staccando le candele una a una) la sincronizzazione tra i carburatori del 1° e 2° cilindro e quelli del 3° e 4° (vite di collegamento a vfianco a quella della regolazione del minimo) e adesso parte sempre a 4. La carburazione comunque l'ho fatta piuttosto magra e comunque ogni tanto gli devi dare qualche bella stirata a lungo. Il problema della mancata accensione quando sta ferma da parecchi giorni è un problema che ho riscontrato anche io ed ho risolto così: tiro l'aria, do 5 pedalate a vuoto fino in fondo veloci all'acceleratore, rilascio l'acceleratore e avvio il motore. Generalmente con pochissimi giri di motorino di avviamento parte subito ma si spenge dopo pochi colpi. Do ancora 4 o 5 pedalate a vuoto e riavvio. Al massimo al terzo tentativo parte definitivamente, pochi secondi per far prendere i giri al motore e tolgo subito l'aria.
Un paio di volte mi si sono ri imbrattate ma perchè avevo tirato troppo tempo l'aria e poi l'avevo spenta subito. Le candele comunque pulendole con diluente ed una lamina d'acciaio internamente si recuperano.
Le pedalate a vuoto servono per pompare la benzina mediante la membrana sul carburatore, collegata al movimento dell'acceleratore. Un mio amico usa questo sistema e non tira neanche l'aria.
La sincronizzazione andrebbe fatta con i vacuometri.
In poche parole secondo me è solamente un problema di carburazione, anche io per dar retta ad un amico mezzo meccanico ho cambiato bobina, cavi, puntine condensatore e mi rifaceva la carburazione tutte le settimane poi sono stato da sto mitico carburatorista che in 5 minuti e senza prendermi un euro me l'ha sistemata.
La carburazione della mia è comunque a circa 1/4 di vite svitata su ogni corpo.ù
Spero di esserti stato utile.
Facci sapere!

spiderpelle

Messaggi : 44
Data d'iscrizione : 07.03.13

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Problemi accensione a freddo

Messaggio  Albertotor il Mar Apr 15, 2014 7:47 pm

grazie mille per le risposte vi faro sapere buona serata Alberto

Albertotor

Messaggi : 37
Data d'iscrizione : 15.10.11

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Problemi accensione a freddo

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum