QUELLI DEL '24

aiuto impianto illuminazione

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

aiuto impianto illuminazione

Messaggio  antonio6840 il Mar Mar 10, 2015 9:38 pm

Buonasera,
ho un problema che credo (spero) dovrebbe essere banale ma vorrei evitare di smontare tutto, se non con la certezza di sapere dove intervenire.
Allora, spengo il motore della mia CC del 73 con tutto regolarmente funzionante; tento di mettere in moto l'indomani e... sorpresa!
Il motorino di avviamento non riceve corrente.
Vado dal meccanico, me lo sistema e poco fa la novità: non si accendono più gli anabbaglianti nè gli abbaglianti.
Funzionano invece tutte le altre luci, da quella della targa a quelle di posizione.
Domandona: posto che tutti i fusibili sono intatti, potrebbe forse essere il pulsante di accensione? Il quale funziona in posizione parcheggio (clic verso l'alto), mentre appunto non accade nulla se "clicco" verso il basso.
Grazie
Antonio

antonio6840

Messaggi : 30
Data d'iscrizione : 26.10.14

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: aiuto impianto illuminazione

Messaggio  smolensk il Ven Mar 13, 2015 12:03 am

controlla che il pulsante non si sia "squagliato" con cautela aprilo e verifica di trovare le piastrine di ottone al loro posto e i pressori integri
avatar
smolensk

Messaggi : 543
Data d'iscrizione : 30.09.09
Età : 44
Località : S.Agata sul Santerno

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: aiuto impianto illuminazione

Messaggio  antonio6840 il Ven Mar 13, 2015 12:07 am

grazie smolensk, ci ho riflettuto ancora e credo proprio che sia il pulsante, domani ci metto le mani e verifico.

antonio6840

Messaggi : 30
Data d'iscrizione : 26.10.14

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: aiuto impianto illuminazione

Messaggio  antonio6840 il Mar Mar 17, 2015 10:12 am

Buongiorno,
ho controllato il tasto e funziona; mi è venuto il dubbio che possa essere il "teleruttore fari anabbaglianti e abbaglianti" però non sino sicuro di averlo individuato: è quello posto nel cofano, sulla sx, all'altezza della scatola filtro aria, imbullonato in verticale?
grazie!

antonio6840

Messaggi : 30
Data d'iscrizione : 26.10.14

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: aiuto impianto illuminazione

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum